Omada Smart Managed Switch
#Grup produk P114385844
Sebelum PPN:
Rp1.199.900 - Rp3.099.900
Ketersediaan:
Periksa Metode Pembayaran dan Estimasi pengiriman
Spesifikasi
| Certification | CE, FCC, RoHS |
|---|---|
| Mac Address Table | 8K |
| Storage Temperature (°C) | -40 to 70 |
| Storage Temperature (°F) | -40 to 158 |
| System Requirements | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
Pilih jenis produk yang diinginkan
| Nomor SKU | Model Number | Masa Persiapan Barang | Harga | Jumlah |
|---|---|---|---|---|
| Loading... | ||||
Informasi Produk
Feature
Quality of Service• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features
• Link Aggregation
- Static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups and up to 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Loopback Detection
- Port-based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast
• Supports 511 (IPv4, IPv6) IGMP groups
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features
• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)*
Access Control List
• Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
- Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security
• IP-MAC-Port Binding
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio/pps control mode
• IP/Port/MAC based access control
• 802.1X
- Port based authentication
- Mac based authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication and
accountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Management
• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
MIBs
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
Produk Terpopuler
Ulasan Produk
Tidak ada ulasan





















































































































































/monotaro_id%20Kantong%20Plastik%20Sampah%20Hitam%20HDPE%2070micron%20(Trash%20Bag%20%2F%20Kresek)%201kg%2090x120cm%201pack(%C2%B17pcs)/bnS034771419-7.jpg)
/Sinarline%20Copy%20Paper%20A4%2070gsm%20(Kertas%20HVS%20%2F%20Fotocopy)%20White%201ream/lyS056175790-3.jpg)
%20Alkaline%20Battery%20AA%20(Baterai%20AA)/ABC%20(Battery)%20Alkaline%20Battery%20AA%20(Baterai%20AA)%20LR6%20Millenium%20Power%204B%2B2B%201pack(4%2B2pcs)/iqS000001674-4.jpg)

/Sinarline%20Copy%20Paper%20A4%2075gsm%20(Kertas%20HVS%20%2F%20Fotocopy)%20White%201ream/msS056175820-3.jpg)
/PaperOne%20Copy%20Paper%20A4%2075gsm%20(Kertas%20HVS%20%2F%20Fotocopy)%201box(5reams)/9uS010737354-7.jpg)


/Paperline%20Envelope%20(Amplop)%20PPL%20EV%2090%20PPS%20Buklet%20Putih%20110x230mm%201box(100pcs)/66S000008222-6.jpg)
/WD-40%20Multi-Purpose%20Lubricant%20(Pelumas%20Serbaguna)%20333ml%201pc/60S000055216-2.jpg)
/OLFA%20Cutter%20Knife%20Safety%20(Pisau%20Cutter)%20149B%201pc/S009054721-2.jpg)
/Joyko%20Gel%20Ink%20Pen%20Q%20(Pulpen%20G2%20%2F%20Pulpen%20Gel)%20GP-265%20Black%200_5mm%201box(12pcs)/qmS009904958-2.jpg)
/REXCO%20Multi-Purpose%20Lubricant%20(Pelumas%20Serbaguna)%20RX-SP0009%20500ml%2F415g%201pc/2bS000076083-4.jpg)
%2C%20Perlindungan%20Diri%20%26%20Kesehatan/Sarung%20Tangan/Sarung%20Tangan%20Tahan%20Minyak/Sarung%20Tangan%20Tahan%20Minyak%20Karet%20Nitril/ANSELL%20Gloves%20Solvex%20Nitrile%20(37-176)%20(Sarung%20Tangan%20Nitrile%20Anti%20Kimia)/ANSELL%20Gloves%20Solvex%20Nitrile%20(37-176)%20(Sarung%20Tangan%20Nitrile%20Anti%20Kimia)%2037-176%20Size%209%201pair/S000074366-1.jpg)

%20Copy%20Paper%20A4%2070gsm%20(Kertas%20HVS%20%2F%20Fotocopy)/IKA%20(Copy%20Paper)%20Copy%20Paper%20A4%2070gsm%20(Kertas%20HVS%20%2F%20Fotocopy)%20IKF%20PC%2070%20A4G%201ream/8pS035166313-2.jpg)
%2C%20Perlindungan%20Diri%20%26%20Kesehatan/Kesehatan/Pertolongan%20Pertama%2C%20Kebutuhan%20Higienis/Perban%2C%20Kain%20Kasa/OneMed%20Alkohol%20Swab%20(Tisu%20Alkohol)/OneMed%20Alkohol%20Swab%20(Tisu%20Alkohol)%201box(100pcs)/h6S039287618-2.jpg)
/3M%20Post-it%20654%20Sticky%20Notes%20(Kertas%20Memo)%20654-5CY%201pack(5pads)/5iS030245198-4.jpg)
/monotaro_id%20Lakban%20OPP%202inch%20(Solasi%20%2F%20Selotip)%20Transparent%2048mmx64m%201roll/h7S036166619-4.jpg)

/monotaro_id%20Cable%20Ties%204_8x250mm%20(Pengikat%20%2F%20Kabel%20Tis)%20White%201pack(100pcs)/2xS039549105-2.jpg)
/Max%20Stapler%20Needle%20(Isi%20Staples)%20No_10-1M%205%2F16x3%2F16Inch%201pack(20pcs)/S000005230-4.jpg)
/monotaro_id%20Plas%20Chamois%20(Lap%20Kanebo)%20with%20tube%20Yellow%2032x21cm%201pc/4uS037754174-2.jpg)
